This project contains 2 outdated main dependencies.

Crate dlopen_derive

Dependencies

(3 total, 2 outdated)

CrateRequiredLatestStatus
 libc^0.2.290.2.109up to date
 quote^0.6.121.0.10out of date
 syn^0.15.341.0.82out of date