This project contains:

  • 2 outdated main dependencies
  • 1 outdated development dependency

Crate derive_builder_core

Dependencies

(4 total, 2 outdated)

CrateRequiredLatestStatus
 darling^0.14.00.20.10out of date
 proc-macro2^1.0.371.0.86up to date
 quote^1.0.181.0.36up to date
 syn^1.0.912.0.72out of date

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 pretty_assertions^0.6.11.4.0out of date