This project contains 1 outdated development dependencies.

Crate deno_lint

Dependencies

(10 total, 1 outdated)

CrateRequiredLatestStatus
 anyhow^1.0.381.0.38up to date
 derive_more^0.99.110.99.11up to date
 log^0.4.140.4.14up to date
 once_cell^1.5.21.7.1up to date
 regex^1.4.31.4.3up to date
 serde^1.0.1231.0.123up to date
 serde_json^1.0.621.0.64up to date
 swc_atoms^0.2.50.2.5up to date
 swc_common^0.10.90.10.12up to date
 swc_ecmascript^0.20.00.24.1out of date

Dev dependencies

(6 total, 1 outdated)

CrateRequiredLatestStatus
 annotate-snippets^0.9.00.9.0up to date
 clap^2.33.32.33.3up to date
 deno_core^0.78.00.80.0out of date
 env_logger^0.8.20.8.3up to date
 globwalk^0.8.10.8.1up to date
 rayon^1.5.01.5.0up to date