Crate swc_ecmascript

Dependencies

(7 total, 7 outdated)

CrateRequiredLatestStatus
 swc_ecma_ast^0.38.00.40.0out of date
 swc_ecma_codegen^0.44.00.47.0out of date
 swc_ecma_dep_graph^0.14.00.17.0out of date
 swc_ecma_parser^0.46.00.49.0out of date
 swc_ecma_transforms^0.34.00.38.1out of date
 swc_ecma_utils^0.28.00.30.0out of date
 swc_ecma_visit^0.24.00.26.0out of date