This project contains 3 outdated main dependencies.

Crate cpal

Dependencies

(6 total, 3 outdated)

CrateRequiredLatestStatus
 alsa-sys^00.3.1up to date
 coreaudio-rs~0.5.00.12.0out of date
 lazy_static^0.21.4.0out of date
 libc^0.20.2.153up to date
 ole32-sys^0.20.2.0up to date
 winapi^0.2.80.3.9out of date

Dev dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 vorbis^00.1.0up to date