This project contains 2 outdated main dependencies.

Crate coreaudio-rs

Dependencies

(3 total, 2 outdated)

CrateRequiredLatestStatus
 bitflags^0.3.22.5.0out of date
 coreaudio-sys^0.1.20.2.15out of date
 libc^0.2.10.2.155up to date