Crate content-security-policy

Dependencies

(9 total, 3 outdated)

CrateRequiredLatestStatus
 base64^0.120.13.0out of date
 bitflags^1.0.41.2.1up to date
 lazy_static^1.21.4.0up to date
 percent-encoding^2.12.1.0up to date
 regex^1.11.4.3up to date
 serde^1.01.0.123up to date
 sha2^0.80.9.3out of date
 url^22.2.1up to date
 version-sync^0.70.9.2out of date