This project contains 2 outdated development dependencies.

Crate base64

Dev dependencies

(2 total, 2 outdated)

CrateRequiredLatestStatus
 criterion^0.30.4.0out of date
 rand^0.6.10.8.5out of date