This project contains 1 outdated development dependency.

Crate conhash

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 log^0.40.4.18up to date
 md5^0.70.7.0up to date

Dev dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 criterion^0.30.5.1out of date
 once_cell^1.9.01.17.2up to date