This project contains 1 outdated main dependency.

Crate concolor

Dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 atty^0.2.140.2.14up to date
 bitflags^11.3.2up to date
 concolor-query^0.0.50.1.0out of date