This project contains 1 outdated development dependencies.

Crate cexpr

Dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 nom^56.1.2out of date

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 clang-sys>=0.13.0, <0.29.01.1.1out of date