This project contains 1 outdated main dependency.

Crate clang-sys

Dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 glob^0.30.3.1up to date
 libc^0.2.390.2.155up to date
 libloading^0.5.00.8.3out of date