This project contains 1 outdated main dependency.

Crate cargo_metadata

Dependencies

(7 total, 1 outdated)

CrateRequiredLatestStatus
 camino^1.0.71.1.7up to date
 cargo-platform^0.1.20.1.8up to date
 derive_builder^0.120.20.0out of date
 semver^1.0.71.0.23up to date
 serde^1.0.1361.0.203up to date
 serde_json^1.0.791.0.117up to date
 thiserror^1.0.311.0.61up to date