Crate cargo-rls-install

Dependencies

(7 total, 5 up-to-date, 2 outdated)

CrateRequiredLatestStatus
chrono^0.4.60.4.11up to date
failure^0.1.50.1.8up to date
lazy_static^1.3.01.4.0up to date
regex^1.1.51.3.7up to date
reqwest^0.9.140.10.4out of date
select^0.4.20.4.3up to date
structopt^0.20.3.14out of date