Crate select

Dependencies

(2 total, 1 up-to-date, 1 outdated)

CrateRequiredLatestStatus
bit-set^0.50.5.1up to date
html5ever^0.230.24.1out of date

Dev dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
speculate^0.1.20.1.2up to date