This project contains:

  • 3 outdated main dependencies
  • 1 outdated development dependency

Crate bitvec

Dependencies

(5 total, 3 outdated)

CrateRequiredLatestStatus
 funty~1.12.0.0out of date
 radium^0.6.11.1.0out of date
 serde^11.0.204up to date
 tap^11.0.1up to date
 wyz^0.20.6.1out of date

Dev dependencies

(6 total, 1 outdated)

CrateRequiredLatestStatus
 bincode^1.31.3.3up to date
 criterion^0.30.5.1out of date
 serde^11.0.204up to date
 serde_json^11.0.120up to date
 serde_test^11.0.176up to date
 static_assertions^11.1.0up to date