This project contains 1 outdated main dependency.

Crate bigdecimal

Dependencies

(4 total, 1 outdated)

CrateRequiredLatestStatus
 num-bigint^0.20.4.4out of date
 num-integer^0.1.420.1.46up to date
 num-traits^0.20.2.18up to date
 serde^1.01.0.197up to date

Dev dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 serde_json^1.01.0.115up to date