This project contains 3 outdated main dependencies.

Crate num-bigint

Dependencies

(6 total, 3 outdated)

CrateRequiredLatestStatus
 num-integer^0.1.420.1.44up to date
 num-traits^0.2.110.2.14up to date
 quickcheck^0.81.0.3out of date
 quickcheck_macros^0.81.0.0out of date
 rand^0.50.8.4out of date
 serde^1.01.0.130up to date

Dev dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 serde_test^1.01.0.130up to date