This project contains 2 outdated development dependencies.

Crate asn1-rs

Dependencies

(11 total, all up-to-date)

CrateRequiredLatestStatus
 asn1-rs-derive^0.40.4.0up to date
 asn1-rs-impl^0.10.1.0up to date
 bitvec^1.01.0.1up to date
 cookie-factory^0.3.00.3.2up to date
 displaydoc^0.2.20.2.4up to date
 nom^7.07.1.3up to date
 num-bigint^0.40.4.4up to date
 num-traits^0.2.140.2.17up to date
 rusticata-macros^4.04.1.0up to date
 thiserror^1.0.251.0.50up to date
 time^0.30.3.30up to date

Dev dependencies

(5 total, 2 outdated)

CrateRequiredLatestStatus
 colored^2.02.0.4up to date
 hex-literal^0.3.10.4.1out of date
 oid-registry^0.60.6.1up to date
 pem^1.03.0.2out of date
 trybuild^1.01.0.85up to date