This project contains:

  • 1 outdated main dependency
  • 1 outdated development dependency

Crate pem

Dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 base64^0.13.00.21.7out of date
 serde^11.0.197up to date

Dev dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 criterion^0.3.00.5.1out of date
 serde_json^11.0.114up to date