This project contains 1 outdated development dependency.

Crate apistos-gen

Dependencies

(7 total, all up-to-date)

CrateRequiredLatestStatus
 actix-web^44.7.0up to date
 convert_case^0.60.6.0up to date
 darling^0.200.20.9up to date
 proc-macro-error^1.01.0.4up to date
 proc-macro2^1.01.0.85up to date
 quote^1.01.0.36up to date
 syn^2.02.0.66up to date

Dev dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 garde^0.180.19.0out of date
 apistos-schemars^0.80.8.21up to date
 serde^11.0.203up to date