This project contains 2 outdated development dependencies.

Crate ansi_colours

Dependencies

(3 total, all up-to-date)

CrateRequiredLatestStatus
 ansi_term^0.120.12.1up to date
 rgb^0.80.8.34up to date
 termcolor^1.11.2.0up to date

Dev dependencies

(5 total, 2 outdated)

CrateRequiredLatestStatus
 crc64^12.0.0out of date
 criterion^0.30.4.0out of date
 empfindung^0.2.60.2.6up to date
 lab>=0.4, <1.00.11.0up to date
 rgb^0.80.8.34up to date