This project contains 1 outdated development dependencies.

Crate aes-gcm

Dependencies

(7 total, 5 outdated)

CrateRequiredLatestStatus
 aead^0.30.4.3out of date
 aes^0.60.7.5out of date
 cipher^0.20.3.0out of date
 ctr^0.60.8.0out of date
 ghash^0.30.4.4out of date
 subtle^22.4.1up to date
 zeroize^11.4.2up to date

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 hex-literal^0.20.3.3out of date