This project contains 1 outdated development dependency.

Crate aead-gcm-stream

Dependencies

(7 total, all up-to-date)

CrateRequiredLatestStatus
 aead^0.50.5.2up to date
 aes^0.80.8.4up to date
 cipher^0.40.4.4up to date
 ctr^0.90.9.2up to date
 ghash^0.50.5.1up to date
 subtle^22.5.0up to date
 zeroize^11.8.1up to date

Dev dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 aead^0.50.5.2up to date
 hex-literal^0.30.4.1out of date