This project contains:

  • 3 outdated main dependencies
  • 1 outdated development dependency

Crate memcached-rs

Dependencies

(7 total, 3 outdated)

CrateRequiredLatestStatus
 byteorder^1.21.4.3up to date
 semver^0.91.0.9out of date
 fastrand^1.31.7.0up to date
 conhash^0.40.5.0out of date
 log^0.40.4.17up to date
 bufstream^0.10.1.4up to date
 bytes^0.51.1.0out of date

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 env_logger^0.70.9.0out of date