This project contains 1 outdated main dependency.

Crate vk-mem-alloc

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 bitflags^1.3.21.3.2up to date
 libc^0.2.1290.2.137up to date

Build dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 cc^1.0.731.0.77up to date
 bindgen^0.60.10.63.0out of date