This project contains 1 outdated development dependencies.

Crate structopt-flags

Dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 structopt^0.30.3.22up to date
 log^0.40.4.14up to date
 simplelog^0.80.10.0out of date

Dev dependencies

(4 total, 1 outdated)

CrateRequiredLatestStatus
 assert_cmd^11.0.8up to date
 escargot^0.50.5.2up to date
 predicates^12.0.1out of date
 structopt^0.30.3.22up to date