This project contains 2 outdated main dependencies.

Crate voile

Dependencies

(7 total, 2 outdated)

CrateRequiredLatestStatus
 pest^2.1.22.7.11up to date
 pest_derive^2.12.7.11up to date
 voile-util^0.20.2.2up to date
 clap^2.334.5.9out of date
 structopt^0.30.3.26up to date
 rustyline^6.314.0.0out of date
 minitt-util^0.2.40.2.4up to date

Crate voile-util

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 pest^2.1.22.7.11up to date
 pest_derive^2.1.02.7.11up to date