This project contains 2 outdated main dependencies.

Crate mcaptcha-cli

Dependencies

(7 total, 2 outdated)

CrateRequiredLatestStatus
 mcaptcha_pow_sha256^0.4.00.5.0out of date
 clap^4.44.5.9up to date
 tokio^1.331.38.1up to date
 reqwest^0.11.180.12.5out of date
 serde^1.0.1891.0.204up to date
 serde_json^1.0.1071.0.120up to date
 url^2.4.12.5.2up to date