This project contains 1 outdated main dependency.

Crate fpcli

Dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 flatpak-rs^0.180.18.1up to date
 clap^34.0.27out of date