Crate lib-ruby-parser

Dependencies

(6 total, all up-to-date)

CrateRequiredLatestStatus
 alloc-from-pool^1.0.31.0.4up to date
 onig^66.3.1up to date
 clap^3.0.53.0.12up to date
 glob^0.3.00.3.0up to date
 jemallocator^0.3.20.3.2up to date
 pprof^0.6.20.6.2up to date

Build dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 lib-ruby-parser-nodes^0.47.00.47.0up to date
 rust-bison-skeleton^0.38.00.38.0up to date