This project contains 1 outdated development dependency.

Crate haphazard

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 criterion^0.3.10.4.0out of date