This project contains 1 outdated main dependency.

Crate cargo-udeps

Dependencies

(7 total, 1 outdated)

CrateRequiredLatestStatus
 ansi_term^0.120.12.1up to date
 cargo^0.650.65.0up to date
 cargo-util^0.20.2.1up to date
 serde^1.01.0.145up to date
 serde_json^1.01.0.85up to date
 clap^3.04.0.8out of date
 anyhow^1.01.0.65up to date

Dev dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 pretty_assertions^1.01.3.0up to date
 tempfile^3.13.3.0up to date