Crate eframe_template

Dependencies

(3 total, all up-to-date)

CrateRequiredLatestStatus
 egui^0.18.00.18.1up to date
 eframe^0.18.00.18.0up to date
 serde^11.0.143up to date