This project contains 1 outdated main dependency.

Crate cargo-ghp-upload

Dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 quicli^0.20.4.0out of date
 fs_extra^1.11.2.0up to date