This project contains 1 outdated development dependency.

Crate rusqlite_migration

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 log^0.40.4.17up to date
 rusqlite>=0.23.00.28.0up to date

Dev dependencies

(5 total, 1 outdated)

CrateRequiredLatestStatus
 simple-logging^2.0.22.0.2up to date
 env_logger^0.90.10.0out of date
 anyhow^11.0.66up to date
 lazy_static^1.4.01.4.0up to date
 mktemp^0.50.5.0up to date