Crate yt_info

Dependencies

(5 total, 1 up-to-date, 4 outdated)

CrateRequiredLatestStatus
hyper^0.100.13.6out of date
hyper-native-tls^0.20.3.0out of date
json^0.110.12.4out of date
pbr^1.0.0-alpha.31.0.3up to date
regex^0.21.3.9out of date