This project contains 1 outdated main dependency.

Crate yew

Dependencies

(11 total, 1 outdated)

CrateRequiredLatestStatus
 console_error_panic_hook^0.10.1.7up to date
 gloo^0.40.8.0out of date
 gloo-utils^0.1.00.1.4up to date
 indexmap^11.9.1up to date
 js-sys^0.30.3.59up to date
 scoped-tls-hkt^0.10.1.2up to date
 slab^0.40.4.7up to date
 wasm-bindgen^0.20.2.82up to date
 wasm-bindgen-futures^0.40.4.32up to date
 web-sys^0.30.3.59up to date
 yew-macro^0.19.00.19.3up to date

Dev dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 easybench-wasm^0.20.2.1up to date
 wasm-bindgen-test^0.30.3.32up to date