Crate yarte

Dependencies

(5 total, 2 up-to-date, 3 outdated)

CrateRequiredLatestStatus
actix-web^1.0.0-alpha1.0.7up to date
futures^0.10.1.29up to date
yarte_config^0.20.3.2out of date
yarte_derive^0.20.3.2out of date
yarte_helpers^0.20.3.2out of date

Dev dependencies

(3 total, 1 up-to-date, 2 outdated)

CrateRequiredLatestStatus
actix-http^0.1.0-alpha0.2.10out of date
actix-http-test^0.1.0-alpha0.2.4out of date
bytes^0.40.4.12up to date