This project contains 1 outdated development dependencies.

Crate yansi

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 parking_lot^0.50.11.1out of date