This project contains 3 outdated main dependencies.

Crate xilem

Dependencies

(7 total, 3 outdated)

CrateRequiredLatestStatus
 accesskit^0.14.00.16.0out of date
 accesskit_winit^0.20.00.22.0out of date
 masonry^0.2.00.2.0up to date
 smallvec^1.13.21.13.2up to date
 tracing^0.1.400.1.40up to date
 vello^0.1.00.2.1out of date
 winit^0.30.00.30.4up to date