This project contains 1 outdated main dependency.

Crate wol-rs

Dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 clap^34.0.29out of date