Crate wit-printer

Dependencies

(4 total, 3 up-to-date, 1 outdated)

CrateRequiredLatestStatus
anyhow^1.01.0.31up to date
wasmprinter^0.20.2.5up to date
wit-parser^0.1.00.2.0out of date
wit-schema-version^0.1.00.1.0up to date

Dev dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
getopts^0.20.2.21up to date