This project contains 1 outdated development dependencies.

Crate wio

Dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 winapi^0.30.3.9up to date

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 rand^0.40.8.4out of date