This project contains 1 outdated development dependencies.

Crate winreg

Dependencies

(3 total, all up-to-date)

CrateRequiredLatestStatus
 chrono^0.4.60.4.19up to date
 serde^11.0.130up to date
 winapi^0.30.3.9up to date

Dev dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 rand^0.30.8.4out of date
 serde_derive^11.0.130up to date