This project contains 5 outdated main dependencies.

Crate windows-sys

Dependencies

(5 total, 5 outdated)

CrateRequiredLatestStatus
 windows_aarch64_msvc^0.36.10.39.0out of date
 windows_i686_gnu^0.36.10.39.0out of date
 windows_i686_msvc^0.36.10.39.0out of date
 windows_x86_64_gnu^0.36.10.39.0out of date
 windows_x86_64_msvc^0.36.10.39.0out of date