This project contains 2 outdated main dependencies.

Crate windows-implement

Dependencies

(2 total, 2 outdated)

CrateRequiredLatestStatus
 syn^1.02.0.66out of date
 windows-tokens^0.39.00.48.0out of date