Crate winapi

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
winapi-i686-pc-windows-gnu^0.40.4.0up to date
winapi-x86_64-pc-windows-gnu^0.40.4.0up to date