This project contains 1 insecure development dependencies.

Crate which

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 either^1.61.6.1up to date
 libc^0.2.650.2.93up to date

Dev dependencies

(1 total, 1 insecure)

CrateRequiredLatestStatus
 tempdir^0.3.70.3.7insecure