This project contains 6 outdated main dependencies.

Crate webkit2gtk-sys

Dependencies

(10 total, 6 outdated)

CrateRequiredLatestStatus
 bitflags^1.02.5.0out of date
 cairo-sys-rs^0.180.19.2out of date
 gdk-sys^0.180.18.0up to date
 gio-sys^0.180.19.0out of date
 glib-sys^0.180.19.0out of date
 gobject-sys^0.180.19.0out of date
 gtk-sys^0.180.18.0up to date
 javascriptcore-rs-sys=1.11.1.1up to date
 libc^0.20.2.153up to date
 soup3-sys^0.50.6.0out of date

Dev dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 shell-words^1.0.01.1.0up to date
 tempfile^33.10.1up to date